TWIN - There are problems in the work of the NLU. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There are problems in the work of the NLU.

Resolved
Partial outage
Started about 2 years agoLasted about 23 hours

Affected

TWIN

Partial outage from 3:29 PM to 2:21 PM

Сервис бота

Partial outage from 3:29 PM to 2:21 PM

Decision making service

Partial outage from 3:29 PM to 2:21 PM

Updates
  • Resolved
    Resolved

    Problem solved.

    The IdentAI tab is available. The list of agents in the editor is available. Scenarios are saved.

  • Investigating
    Investigating

    There are problems in the work of the NLU.

    Temporarily no access to NLU (IdentAI tab). There is also no way to select an agent in the editor - the list of agents is empty. Scripts that use agents are not saved.

    Our experts are engaged in the analysis and solution of the problem.

    As more detailed information on this problem appears, we will provide it.