TWIN - Syntheses of Twin are temporarily not working – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Syntheses of Twin are temporarily not working

Resolved
Degraded performance
Started almost 2 years agoLasted 14 days

Affected

TWIN

Degraded performance from 1:19 PM to 12:19 PM

Сервис бота

Degraded performance from 1:19 PM to 12:19 PM

Updates
  • Resolved
    Resolved

    Synthesis "Daria" works correctly.

  • Investigating
    Investigating

    There is an incorrect work of custom synthesis: Daria.
    Our specialists are engaged in analysis and solution.