Experiencing partially degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

The assignment of variables on the incoming line and in chats does not work.

Resolved
Degraded performance
Started about 1 year ago Lasted 5 minutes

Affected

TWIN
Сервис бота
Updates
  • Resolved
    Resolved

    We've made a fix.
    If you are still having problems assigning variables, then you need to:

    • Clear cache
    • Save script
  • Investigating
    Investigating

    The assignment of variables on the incoming line and in chats does not work. The value assigned to the variable is not displayed in chats and is not voiced on the incoming line, it looks like the variable is empty. This can cause errors in chats and incoming calls.