TWIN - BrandVoice (Hybrid Synthesis) failure on the incoming line – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

BrandVoice (Hybrid Synthesis) failure on the incoming line

Resolved
Degraded performance
Started almost 2 years agoLasted 4 days

Affected

TWIN

Degraded performance from 7:34 AM to 5:00 AM

Сервис бота

Degraded performance from 7:34 AM to 5:00 AM

Updates
  • Resolved
    Resolved

    Hybrid synthesis operation on the incoming line has been restored.

  • Investigating
    Investigating

    How it manifests itself:

    • Bot is silent in blocks with hybrid synthesis

    We are already working on a fix.