All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Unable to select action on incoming forwarding

Resolved
Degraded performance
Started 12 months ago Lasted about 2 hours

Affected

TWIN
Редактор сценариев
Updates
  • Resolved
    Resolved

    It's decided.

    In the result block, you can now select the forwarding action for the incoming line. The list appears.

  • Investigating
    Investigating

    What happened:
    In the Result block, it is not possible to select the forwarding action for the incoming line. The dropdown list with redirect options does not appear.

    We have already found the cause of the error and are working on fixing it.