Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Completed
Bot and CIS database maintenance

Status
Resolved after 3 days
Started
22nd May 2023 at 15:00
Completed
25th May 2023 at 05:51
Affects
TWIN
Сервис чатов
Сервис телефонии
Сервис бота
  • Completed
    25th May 2023 at 05:51

    The work has been completed.
    All systems are working properly.

  • Planned
    22nd May 2023 at 15:00

    On Monday, May 22 at 20:00 Moscow time, scheduled work will be performed on the database of the CIS service and Bot.
    During the work, the specified services will not be available for a short time, the total duration of the work will not exceed 1 hour.