TWIN - There are problems in the work of scripts \ chats – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There are problems in the work of scripts \ chats

Resolved
Operational
Started almost 2 years agoLasted less than a minute

Affected

TWIN

Operational from 1:27 PM to 1:27 PM

Редактор сценариев

Operational from 1:27 PM to 1:27 PM

Сервис чатов

Operational from 1:27 PM to 1:27 PM

Updates
  • Update
    Update

    The platform has been restored, scripts and bots are working normally.

  • Resolved
    Resolved

    The platform has been restored, scripts and bots are working normally.