All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There are problems when copying scripts

Resolved
Degraded performance
Started 11 months ago Lasted 14 days

Affected

TWIN
Редактор сценариев
Updates
  • Resolved
    Resolved

    It's decided.

    Scripts are copied.

  • Investigating
    Investigating

    How it manifests itself:
    When copying a script, an empty script is loaded in the destination cabinet.
    There is no information about the new script in the Copy Scripts tab.

    What to do:
    We recommend to refrain from copying the situation will not be resolved

    We are doing our best to restore work.