All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There is an unstable operation of chats and the operator panel

Resolved
Degraded performance
Started 10 months ago Lasted 5 days

Affected

TWIN
Сервис бота
Сервис чатов
Updates
  • Resolved
    Resolved

    It's decided.

    The operator panel is operating normally.
    The message is getting through.

  • Investigating
    Investigating

    How it manifests itself:
    1 - Long time sending messages from the bot to chats
    2 - Unable to enter the operator panel

    We are analyzing possible causes.