09/11/2023 - technical work is planned to update the bot service.
Scheduled for 11th September 2023 at 07:00 – 13:11
Affects
TWIN
Under maintenance from 7:00 AM to 1:11 PM
Сервис бота
Under maintenance from 7:00 AM to 1:11 PM
Сервис чатов
Under maintenance from 7:00 AM to 1:11 PM
Completed
11th September 2023 at 13:11Completed
11th September 2023 at 13:11The work has been completed and the system is operating normally.
In progress
11th September 2023 at 09:31In progress
11th September 2023 at 09:31The scheduled update has been launched and will take place without stopping the bot service; all functionality should work normally.
Short-term failures of voice and chat bots are possible.
Planned
11th September 2023 at 07:00Planned
11th September 2023 at 07:00The scheduled update will take place without stopping the bot service; all functionality should work normally.
Voice and chat bots may fail.