TWIN - Short-term interruptions in the bot's operation. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Short-term interruptions in the bot's operation.

Resolved
Operational
Started over 1 year agoLasted 1 minute

Affected

TWIN

Operational from 10:02 AM to 10:03 AM

Сервис бота

Operational from 10:02 AM to 10:03 AM

Сервис чатов

Operational from 10:02 AM to 10:03 AM

Updates
  • Resolved
    Resolved

    At 11.10-11.15 Moscow time and at 12.30-12.35 Moscow time there were short-term interruptions in the bot's operation.

    Preventative maintenance has been carried out and the system is operating normally.

  • Investigating
    Investigating

    At 11.10-11.15 Moscow time and at 12.30-12.35 Moscow time there were short-term interruptions in the bot's operation.