Experiencing partially degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation of NLU is observed.

Resolved
Degraded performance
Started 6 months ago Lasted about 8 hours

Affected

TWIN
Сервис принятия решений
Updates
  • Resolved
    Resolved

    It's decided.

    Entities in Agents are created and edited.

  • Investigating
    Investigating

    Incorrect operation of NLU is observed.

    As it manifests itself: it is not possible to create new entities and edit existing ones.

    Our specialists are already working on a solution.