Сервис бота experiencing degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect telephony operation is observed.

Resolved
Degraded performance
Started 6 months ago Lasted 9 days

Affected

TWIN
Сервис телефонии
Updates
  • Resolved
    Resolved

    It's decided.
    The restriction under Federal Law 230 works.

    Currently working: limit on the number of calls, limit on call time. Effectiveness is also determined correctly. A call is considered successful if its duration is more than 1 second.

  • Investigating
    Investigating

    Incorrect operation of telephony is observed - the restriction under Federal Law 230 does not work.

    How it manifests itself: the rules about limiting calls by time and number per day/week do not work when the Federal Law-230 restriction is enabled.

    Our specialists already understand the situation.