TWIN - Chats are not working correctly. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Chats are not working correctly.

Resolved
Degraded performance
Started over 1 year agoLasted 2 days

Affected

TWIN

Degraded performance from 5:25 AM to 10:09 AM

Сервис бота

Degraded performance from 5:25 AM to 10:09 AM

Сервис чатов

Degraded performance from 5:25 AM to 10:09 AM

Updates
  • Resolved
    Resolved

    It's decided.

    A welcome message (1 message) from the Bot in the widget version 3 arrives.

  • Investigating
    Investigating

    Chats are not working correctly.

    How it manifests itself: in the widget version 3, the welcome message (1 message) from the Bot is not displayed.

    If you write in the chat, the dialogue will go further.
    Our specialists are already working on this issue.