TWIN - Chats are not working correctly. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Chats are not working correctly.

Resolved
Partial outage
Started over 1 year agoLasted 18 minutes

Affected

TWIN

Partial outage from 11:10 AM to 11:28 AM

Сервис чатов

Partial outage from 11:10 AM to 11:28 AM

Updates
  • Resolved
    Resolved

    It's decided.

    Chats are working. The Chats tab in your personal account is available.

  • Investigating
    Investigating

    Chats are not working correctly.

    How it manifests itself: the chats tab does not work, the chats themselves (all widgets, integrated chats…) also do not work, the bot does not respond

    Our specialists are already addressing this issue.