TWIN - The bot is not working correctly. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

The bot is not working correctly.

Resolved
Partial outage
Started over 1 year agoLasted about 1 hour

Affected

TWIN

Partial outage from 12:15 PM to 1:36 PM

Сервис бота

Partial outage from 12:15 PM to 1:36 PM

Сервис чатов

Partial outage from 12:15 PM to 1:36 PM

Сервис телефонии

Partial outage from 12:15 PM to 1:36 PM

Updates
  • Resolved
    Resolved

    It's decided.

    The bot works in chat and telephony.

  • Investigating
    Investigating

    We observe incorrect operation of the Bot in chats and calls.

    How it manifests itself: chat dialogues are transferred to the operator; in calls, the Bot may not respond to the Subscriber.

    Our specialists are already working on a solution.