TWIN - Incorrect operation observed – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation observed

Resolved
Degraded performance
Started over 1 year agoLasted about 13 hours

Affected

TWIN

Degraded performance from 4:48 AM to 5:51 PM

Сервис телефонии

Degraded performance from 4:48 AM to 5:51 PM

Updates
  • Resolved
    Resolved

    It's decided.

    Adding candidates as a file to a calling task works.

  • Investigating
    Investigating

    How it manifests itself: It is impossible to add candidates to CIS telephony dialing through a file

    Our specialists are already working on a solution.