TWIN - Incorrect operation of the NLU is observed. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation of the NLU is observed.

Resolved
Degraded performance
Started over 1 year agoLasted about 5 hours

Affected

TWIN

Degraded performance from 9:08 AM to 2:21 PM

Decision making service

Degraded performance from 9:08 AM to 2:21 PM

Updates
  • Resolved
    Resolved

    It's decided.
    Agents are trained. Errors during training no longer appear.

  • Investigating
    Investigating

    There is a slowdown in the work of Agents.

    How it manifests itself: Agents can take a long time to train, and errors may occur when training Agents.

    Our specialists are already working on the situation.