TWIN - BPL functions for working with GPT do not work. – Incident details
All systems operational
Чтобы получать уведомления в Телеграм, подпишитесь на наш канал
BPL functions for working with GPT do not work.
Resolved
Degraded performance
Started over 1 year agoLasted 4 days
Affected
TWIN
Degraded performance from 9:11 AM to 7:13 AM
Сервис бота
Degraded performance from 9:11 AM to 7:13 AM
Updates
Resolved
Resolved
It's decided.
BPL functions for working with GPT-3 and GPT-4 (gpt3.ask and gpt4.ask) work.
Investigating
Investigating
What specifically does not work: BPL functions for working with GPT-3 and GPT-4 (gpt3.ask and gpt4.ask), which send messages to the ChatGPT neural network and return its response.
Our specialists are already working on resolving this issue.