TWIN - Incorrect operation of NLU in Globaltelecom. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation of NLU in Globaltelecom.

Resolved
Partial outage
Started over 1 year agoLasted 39 minutes

Affected

TWIN

Partial outage from 12:49 PM to 1:28 PM

Decision making service

Partial outage from 12:49 PM to 1:28 PM

Updates
  • Resolved
    Resolved

    It's decided.
    The agents' account in globaltelecom is available. Agents are trained.

  • Investigating
    Investigating

    How it manifests itself: the agents’ account may not be accessible, agents may not be trained, errors may occur when training or logging into the agents’ account.

    Our specialists are already working on a solution.