Сервис бота experiencing degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There is a slowdown in telephony performance.

Resolved
Degraded performance
Started 5 months ago Lasted about 2 hours

Affected

TWIN
Сервис телефонии
Updates
  • Resolved
    Resolved

    It's decided.
    Now the calls are working, calls are coming through, we don’t see any status freezes.

  • Investigating
    Investigating

    There is a slowdown in telephony performance.

    How it manifests itself: calling tasks work, but the calls are stuck in one status and do not reach the subscriber. Call statuses do not change.

    Within 15-20 minutes of the task, the calls in the tasks will start ringing if the task is started.

    We apologize for the inconvenience caused.