Experiencing partially degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Error saving script

Resolved
Degraded performance
Started 5 months ago Lasted 12 days

Affected

TWIN
Редактор сценариев
Updates
  • Resolved
    Resolved

    It's decided.
    When changing the block type in the script and clicking "Save", the error no longer appears.

  • Investigating
    Investigating

    We observe an error when changing the block type in the script.

    How it manifests itself: when changing the block type in the script and clicking “Save,” an error appears. Changes to the script will not be applied.

    What you can do now: do not change the block type in the script, but immediately create a block of the desired type.

    Our specialists are already working on resolving this issue.