Сервис бота experiencing degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There is no widget in your personal account

Resolved
Degraded performance
Started 5 months ago Lasted 13 minutes

Affected

TWIN
Личный кабинет
Updates
  • Resolved
    Resolved

    It's decided.
    The personal account widget works.

  • Investigating
    Investigating

    We observe incorrect operation of the personal account, namely the personal account widget.

    How it manifests itself: there is no widget in your personal account.

    Our specialists are already working on resolving this issue.