TWIN - Agents take a long time to train. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Agents take a long time to train.

Resolved
Degraded performance
Started over 1 year agoLasted about 6 hours

Affected

TWIN

Degraded performance from 8:10 AM to 2:35 PM

Decision making service

Degraded performance from 8:10 AM to 2:35 PM

Updates
  • Resolved
    Resolved

    It's decided.
    Agents learn at normal speed.

  • Investigating
    Investigating

    We observe incorrect operation of the NLU.

    How it manifests itself: agents take a very long time to train.

    Our specialists are already working on a solution.