All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation of syntheses.

Resolved
Partial outage
Started 2 months ago Lasted about 9 hours

Affected

TWIN
Сервис бота
Updates
  • Resolved
    Resolved

    It's decided.

    Syntheses work. Phrases/words are voiced.

    Note:

    Synthesis Maxim may not work. An error in synthesis is corrected separately from the incident.

  • Identified
    Identified

    List of voices that may have problems:

    EN:

    Daria

    Anastasia

    Alvina

    Victoria

    Sergey

    Maksim

    EN:

    Anton

  • Investigating
    Investigating

    We observe incorrect operation of the syntheses.

    How it manifests itself: the Daria and Anastasia syntheses do not work. Phrases/words are not synthesized.

    Our specialists are already working on a solution.