Technical work in the chat service.
Scheduled for 20th March 2024 at 19:00 – 19:59
Affects
TWIN
Under maintenance from 7:00 PM to 7:59 PM
Сервис чатов
Under maintenance from 7:00 PM to 7:59 PM
Completed
20th March 2024 at 19:59Completed
20th March 2024 at 19:59The work has been completed.
In progress
20th March 2024 at 19:00In progress
20th March 2024 at 19:00Maintenance is now in progress
Planned
20th March 2024 at 19:00Planned
20th March 2024 at 19:00Start of work: March 20 at 22:00 Moscow time.
Estimated time for work: 1 hour.
Chat service maintenance is planned.
Chats will not work, it will be impossible to conduct a dialogue with the bot.
Also, during work, other services may be temporarily unavailable.