Сервис бота experiencing degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

The call task does not start in the new personal account

Resolved
Partial outage
Started 16 days ago Lasted 23 minutes

Affected

TWIN
Личный кабинет
Updates
  • Resolved
    Resolved

    It's decided.

    Calling tasks are now being created in the new personal account.

  • Identified
    Identified

    How it manifests itself: In the new personal account it is not possible to create a calling task.

    Our specialists are already working on a solution.