Сервис бота experiencing degraded performance

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation of the NLU.

Resolved
Partial outage
Started 15 days ago Lasted 8 minutes

Affected

TWIN
Сервис принятия решений
Updates
  • Resolved
    Resolved

    It's decided.

    The agents are working now. Phrases are recognized and agents are trained.

  • Investigating
    Investigating

    How it manifests itself:

    • agents may not be created/trained

    • Phrase recognition in agents/calls/chat may not work

    Our specialists are already working on resolving this issue.