All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Technical work in the bot service.

Completed
Scheduled for 25th April 2024 at 14:00 – 14:22

Affects

TWIN
Сервис бота
Updates
  • Completed
    25th April 2024 at 14:22
    Completed
    25th April 2024 at 14:22

    The work has been completed.

  • In progress
    25th April 2024 at 14:00
    In progress
    25th April 2024 at 14:00
    Maintenance is now in progress
  • Planned
    25th April 2024 at 14:00
    Planned
    25th April 2024 at 14:00

    Date of work: 04/25/2024 at 17:00 Moscow time

    Estimated duration of work: 30 minutes (of which the service will not work for about 5 minutes).

    Technical work will be carried out on the bot service.
    The following will not work: testing in the editor, calls, chat dialogues. The bot will not respond.