All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Requests in ChatGPT do not work

Resolved
Degraded performance
Started 11 days ago Lasted 11 days

Affected

TWIN
Сервис бота
Updates
  • Resolved
    Resolved

    It's decided.

    BPL functions gpt3.ask and gpt4.ask (as well as gpt.ask) work.

    We receive replies from chatGPT.

  • Investigating
    Investigating

    As it appears: BPL expressions gpt3.ask, gpt4.ask and other expressions related to chatGPT stopped working.

    Our specialists are working on resolving this issue.