TWIN - There is no transfer to the operator. – Incident details
All systems operational
Чтобы получать уведомления в Телеграм, подпишитесь на наш канал
There is no transfer to the operator.
Resolved
Degraded performance
Started 8 months agoLasted 3 days
Affected
TWIN
Degraded performance from 12:59 PM to 4:05 AM
Сервис телефонии
Degraded performance from 12:59 PM to 4:05 AM
Updates
Resolved
Resolved
It's decided.
Transfers to the operator work. We don’t see any more resets after transferring to an operator for an incoming call.
Investigating
Investigating
How it manifests itself: if during an outgoing call a transfer is made to an operator via a route (CIS Telephony tab - Call Routing), then the call may be dropped.
Our specialists are already working on this issue.