TWIN - Chats don't work. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Chats don't work.

Resolved
Major outage
Started 8 months agoLasted 3 minutes

Affected

TWIN

Major outage from 2:38 PM to 2:41 PM

Сервис чатов

Major outage from 2:38 PM to 2:41 PM

Updates
  • Resolved
    Resolved

    It's decided.

    Chats are working. Personal account tabs are available. You can access the operator panel.

  • Update
    Update

    UPD:
    The operator panel also does not work.

  • Investigating
    Investigating

    How it manifests itself: the chats tab does not work in the new and old personal accounts, the chat bot does not respond.

    Our specialists are already working on resolving this issue.