Preventative work in the bot service.
Scheduled for 16th May 2024 at 18:00 – 18:30
Affects
TWIN
Under maintenance from 6:00 PM to 6:30 PM
Сервис бота
Under maintenance from 6:00 PM to 6:30 PM
Completed
16th May 2024 at 18:30Completed
16th May 2024 at 18:30Maintenance has completed successfully
In progress
16th May 2024 at 18:00In progress
16th May 2024 at 18:00Maintenance is now in progress
Planned
16th May 2024 at 18:00Planned
16th May 2024 at 18:00On May 16, 2024, technical work is planned for the bot service.
Start time of work: 21:00 Moscow time
Estimated duration of work: 30 minutes.
During maintenance work, unstable operation of the platform may be observed. Namely, delays in bot responses (both in chats and calls).