TWIN - The editor does not work in the old account. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

The editor does not work in the old account.

Resolved
Partial outage
Started 4 months agoLasted 12 minutes

Affected

TWIN

Partial outage from 4:23 PM to 4:36 PM

Редактор сценариев

Partial outage from 4:23 PM to 4:36 PM

Updates
  • Resolved
    Resolved

    It's decided.

    The old office editor is working. Scripts open.

  • Investigating
    Investigating

    How it manifests itself: the editor of the old personal account (scenarios in the old personal account) does not open.

    Our specialists are already working on resolving this issue.