TWIN - Incorrect operation observed – Incident details
Report an issue
Get updates
Email
Slack
Google Chat
Webhook
RSS
Atom
API
Report an issue
Get updates
Dark mode
Language
All systems operational
Чтобы получать уведомления в Телеграм, подпишитесь на
наш канал
Incorrect operation observed
Resolved
Operational
Started 6 months ago
Lasted about 1 hour
Affected
TWIN
Operational from 2:28 PM to 3:17 PM
Сервис бота
Operational from 2:28 PM to 3:17 PM
Редактор сценариев
Operational from 2:28 PM to 3:17 PM
Updates
Resolved
21st June 2024 at 15:17
Resolved
21st June 2024 at 15:17
How it manifests itself: What to do: Our specialists are already working on a solution.
Investigating
21st June 2024 at 14:28
Investigating
21st June 2024 at 14:28
How it manifests itself: What to do: Our specialists are already working on a solution.