TWIN - Chats don't work – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Chats don't work

Resolved
Major outage
Started 3 months agoLasted 4 minutes

Affected

TWIN

Major outage from 10:27 AM to 10:31 AM, Partial outage from 10:27 AM to 10:31 AM

Сервис бота

Partial outage from 10:27 AM to 10:31 AM

Сервис чатов

Major outage from 10:27 AM to 10:31 AM

Updates
  • Resolved
    Resolved

    It's decided.

    The chat bot responds. The dialogue begins.

  • Investigating
    Investigating

    How it manifests itself: A bot in chats may not respond to messages or not start a chat dialogue.

    Our specialists are already working on resolving this issue.