TWIN - The script does not open in the new account – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

The script does not open in the new account

Resolved
Partial outage
Started 4 months agoLasted 43 minutes

Affected

TWIN

Partial outage from 4:51 AM to 5:34 AM

Редактор сценариев

Partial outage from 4:51 AM to 5:34 AM

Updates
  • Resolved
    Resolved

    It's decided.

    Now scenarios are opening in the new LC.

  • Investigating
    Investigating

    How it manifests itself: some scenarios may not open in the new personal account. The error “An error occurred while displaying the script” will appear.

    Our specialists are working to resolve this issue.