Preventative work in telephony service
Scheduled for 30th July 2024 at 19:00 – 20:00
Affects
TWIN
Under maintenance from 7:00 PM to 8:00 PM
Сервис телефонии
Under maintenance from 7:00 PM to 8:00 PM
Completed
30th July 2024 at 20:00Completed
30th July 2024 at 20:00Maintenance has completed successfully
In progress
30th July 2024 at 19:00In progress
30th July 2024 at 19:00Maintenance is now in progress
Planned
30th July 2024 at 19:00Planned
30th July 2024 at 19:00On July 30, 2024, preventive maintenance work is planned for the telephony service.
Start time of work: 22:00 Moscow time
Estimated duration of work: 1 hour.
During maintenance work, unstable operation of the platform will be observed.
Namely: telephony will not work (incoming calls, outgoing calls, actions with a call task)