TWIN - Error in the operator panel. – Incident details

All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Error in the operator panel.

Resolved
Partial outage
Started about 2 months agoLasted 29 minutes

Affected

TWIN

Partial outage from 12:59 PM to 1:29 PM

Личный кабинет

Partial outage from 12:59 PM to 1:29 PM

Updates
  • Resolved
    Resolved

    Decided.

    The operator's office is working normally. The pop-up window with the error no longer appears.

  • Investigating
    Investigating

    How it manifests itself: when entering the operator's office, a pop-up window appears with the text "Insufficient rights!" Because of this, it is impossible to open sessions in the operator panel.

    Our specialists are already working on the growth.