TWIN - The system entity human-name does not work – Incident details
Сервис телефонии experiencing partial outage
Чтобы получать уведомления в Телеграм, подпишитесь на наш канал
The system entity human-name does not work
Resolved
Partial outage
Started 3 months agoLasted 19 days
Affected
TWIN
Operational from 7:39 AM to 8:48 AM
Сервис бота
Operational from 7:39 AM to 8:48 AM
Updates
Resolved
Resolved
Decided.
In the script editor, calls and chats, the human-name entity works. It is necessary to train the agent and re-save the script, then the Bot will be able to determine the human-name entity.
Identified
Identified
At the moment, the human-name system entity does not work in the script editor, calls and chats. Our specialists are already working on a solution.