TWIN - The bot is not working correctly – Incident details
Сервис телефонии under maintenance
Чтобы получать уведомления в Телеграм, подпишитесь на наш канал
The bot is not working correctly
Resolved
Operational
Started about 2 months agoLasted about 3 hours
Affected
TWIN
Degraded performance from 9:57 AM to 12:33 PM
Сервис бота
Degraded performance from 9:57 AM to 12:33 PM
Updates
Resolved
Resolved
Decided.
The bot is operating normally.
Identified
Identified
Since 11:30 (Moscow time) there have been interruptions in the bot's operation. The bot may not connect to calls.
Our specialists are working on resolving this issue.