Scheduled for 5th December 2024 at 14:30 – 14:40
Affects
TWIN
Under maintenance from 2:30 PM to 2:40 PM
Сервис телефонии
Under maintenance from 2:30 PM to 2:40 PM
Completed
5th December 2024 at 14:40Completed
5th December 2024 at 14:40Maintenance has completed successfully
Update
5th December 2024 at 14:35In progress
5th December 2024 at 14:35Update: Direct integration calls have also been stopped.
In progress
5th December 2024 at 14:30In progress
5th December 2024 at 14:30Maintenance is now in progress
Planned
5th December 2024 at 14:30Planned
5th December 2024 at 14:30Estimated work time: 10 minutes
Work starts at 17:30 Moscow time
During maintenance, calls will not be launched (incoming calls, outgoing calls, actions with a call task). All calls will be forcibly stopped. After the work is completed, all calls will be launched.
We apologize for any inconvenience caused.