TWIN - Incorrect operation of the analytics service – Incident details

Decision making service experiencing partial outage

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Incorrect operation of the analytics service

Resolved
Degraded performance
Started over 1 year agoLasted about 1 hour

Affected

TWIN

Degraded performance from 5:21 PM to 6:13 PM

Сервис аналитики

Degraded performance from 5:21 PM to 6:13 PM

Личный кабинет

Degraded performance from 5:21 PM to 6:13 PM

Updates
  • Resolved
    UTC
    Resolved

    Decided.

    The analytics service operates normally. The personal account tabs are loaded correctly (details on the tabs voice bots, text bots, notifications, finance section, reports, companies, global search).

  • Investigating
    UTC
    Investigating

    How it manifests itself: the personal account tabs do not load (details on the tabs voice bots, text bots, notifications, finance section, reports, companies, global search).

    Our specialists are already working on a solution.