Плановые технические работы в сервисе телефонии
Scheduled for 13th August 2025 at 18:00 – 18:30
Affects
TWIN
Under maintenance from 6:00 PM to 6:30 PM
Сервис телефонии
Under maintenance from 6:00 PM to 6:30 PM
Completed
13th August 2025 at 18:30Completed
13th August 2025 at 18:30Maintenance has completed successfully
In progress
13th August 2025 at 18:00In progress
13th August 2025 at 18:00Maintenance is now in progress
Planned
13th August 2025 at 18:00Planned
13th August 2025 at 18:0013.08.2025 запланированы технические работы в сервисе телефонии.
Время начала работ: 21:00 по МСК
Ориентировочная продолжительность работ: до 30 минут.
На время технических работ будут приостановлены исходящие звонки