All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

Hybrid synthesis failure

Resolved
Degraded performance
Started 12 months ago Lasted about 7 hours

Affected

TWIN
Сервис бота
Updates
  • Resolved
    Resolved

    Hybrid fusion has been restored.

  • Identified
    Identified

    Fixed incorrect operation of hybrid synthesis.

    How it appears:
    Scripts using hybrid synthesis will be silent on variables.
    Recommended do not launch calls using hybrid synthesis until the situation is resolved.

    Follow our updates at https://status.twin24.ai/

  • Investigating
    Investigating

    Fixed incorrect operation of hybrid synthesis.

    We are already working on fixing this issue.