All systems operational

Чтобы получать уведомления в Телеграм, подпишитесь на наш канал

There are problems with the synthesis of variables during calls

Resolved
Degraded performance
Started 11 months ago Lasted 2 days

Affected

TWIN
Сервис бота
Updates
  • Resolved
    Update

    It's decided.
    Call variables are reproduced correctly.

  • Resolved
    Resolved

    How it manifests itself:
    Scenarios that use variables may not be played during calls
    Scripts that do not use variables are not affected in any way and continue to run.

    What to do:
    We recommend that you do not launch calls using variables until the situation is resolved.

    We are doing our best to restore work.
    Follow our updates at https://status.twin24.ai/